در بروزرساني جديد گوگل برای نسخه‌ی ۶۱.۰.۳۱۶۳.۱۰۰ کروم ۶۱، این نسخه دارای ۳ آسیب‌پذیری امنیتی بود که دو مورد از آن، با شدت بالا معرفی شده بود و نسخه‌ی جدید و بروز شده آن برای کاربران ویندوز، مک و لینوکس در دسترس است.

شناسه‌های رديابي شده شامل  CVE-۲۰۱۷-۵۱۲۱ مربوط به دسترسی خارج از محدوده‌ی V۸ است که توسط جوردن رابت، محقق امنیت تهاجمی مایکروسافت و گروه چاکراکور مایکروسافت در تاریخ ۲۰۱۷/۰۹/۱۴ گزارش شد و دومین آسیب‌پذیری با شناسه‌ی CVE-۲۰۱۷-۵۱۲۲ ردیابی می‌شود، نیز مربوط به دسترسی خارج از محدوده‌ی V۸ است که توسط چانگو هان از شرکت ناوِر در تاریخ ۲۰۱۷/۰۸/۰۴ گزارش شده است. برای آسیب‌پذیری CVE-۲۰۱۷-۵۱۲۲ نیز مبلغ ۳ هزار دلار پاداش اعطا شد.

  • 01.png
  • 02.png
  • 03.png
  • 04.png
  • 05.png
  • 06.png
  • 07.png
  • 08.png